AVS4You.comUnterstützungRegelnÜber uns
    ENG English    FRA Français    DEU Deutsch
Beiträge: 1
Registriert seit: 06.01.2014
06.01.14 22:46:16
Ich habe seit kurzem im Vorschaufenster beim Videoeditor nur ein kleines Bild in der linken,oberen Ecke der ganze Rest des Vorschaufensters ist schwarz.Der Videoeditor startete damals einfach nur mit dem kleinen Bild,vorher immer ganz normal.Weiss jemand was man da unternehmen kann ausser einer kompletten Deinstallation und neu Installation?
Beiträge: 142
Registriert seit: 15.10.2013
14.01.14 12:57:09
To: moeweli

Hallo,

Akzeptieren Sie bitte unsere Entschuldigung für eine solche verspätete Antwort. Normalerweise bieten wir technische Unterstützung innerhalb von 48 Stunden an, aber manchmal gibt es eine Verzögerung aus technischen Gründen.

Beachten Sie bitte, dass dieses Problem nur die Vorschau und nicht die Qualität des Ausgabevideos betrifft.

Versuchen Sie ein paar Zusatzinformationen über das Problem mitzuteilen:
- haben Sie dieses Problem mit allen Dateien? präzisieren Sie das Format und die Quelle der Datei, die Sie konvertieren wollen;
- präsieren Sie bitte die Bildschirmauflösung;
- machen einen Screenshot von dem Fenster mit den PC Konfigurationen:
Windows 7,8,Vista: Rechtsklick auf Arbeitsplatz (My Computer) -> Eigenschaften
Windows XP: Rechtsklick auf Arbeitsplatz (My Computer) -> Eigenschaften -> Allgemein

Bitte zögern Sie nicht Fragen zu stellen und Anforderungen einzureichen
zu unserer Online Unterstützungssystem, um schnelle Hilfe zu bekommen: http://support.avs4you.com/Support.aspx


Mit freundlichen Grüssen.
Online:
Registrierte Benutzer:  0  
Gäste:  12