AVS4You.comSupportRèglesA propos de nous
    ENG English    FRA Français    DEU Deutsch
Messages: 1
Inscrivé: 21.04.2014
21.04.14 09:19:56
Bonjour,
J'ai crée un film sur AVS video editor après avoir passé des heures et des jours dessus,
j'ai enregistré le fichier et tout de suite après mon ordinateur c'est éteint car il avait plus de batterie.
En le rallumant le fichier était toujours là mais impossible à ouvrir ! Quand je cliquais dessus un onglet
affichait "Impossible de charger le projet. Probablement il est déplacé ou corrompu." Il est pourtant
présent sur l'ordi avec la date du dernier enregistrement en ces 6'911 ko,alors pourquoi ne veut-il donc
pas s'ouvrir ???

Merci de votre aide et de vos futurs réponses :)
Messages: 112
Inscrivé: 15.10.2013
21.04.14 11:01:10
To: lea.2014

Bonjour,

merci de nous avoir contacté.

Votre projet n'a pas été enregistré c'est pourquoi il a été supprimé. Par contre vous pouvez essayer de l'ouvrir en suivant:

Fichier > Réouvrir le projet.

Veuillez vous assurer que vous n'avez pas déplacé les fichiers que vous avez utilisé lors de création du projet dans un autre dossier.

Pour plus de renseignements n'hésitez pas à contacter notre assistance technique.

Cordialement.
Messages: 1
Inscrivé: 21.04.2014
21.04.14 16:40:37
To: Sofia


J'ai fait ce que vous m'avez conseillé de faire et j'ai vérifié que tout les fichiers soit en places et c'est le cas mais le film ne s'ouvre toujours pas...
Messages: 112
Inscrivé: 15.10.2013
24.04.14 07:56:39
To: lea.2013

Bonjour,

notre spécialiste de service client vous a répondu. Veuillez suivre le lien pour voir le réponse.

Cordialement.
Connecté:
Utilisateurs:  0  
Invités :  980