AVS4You.comSupportRèglesA propos de nous
    ENG English    FRA Français    DEU Deutsch
Messages: 2
Inscrivé: 30.12.2013
30.12.13 11:08:27
Je dispose d'AVS Vidéo Editor en version gratuite, tout fonctionnait parfaitement, montage très facile, beaucoup d'outils etc. J'avais fini ma vidéo mais sans la "cloturer" etant donné qu'il me restait la musique à inclure. J'ai réouvert ma vidé"o à de nombreuses reprises pour la regarder etc, parfait. Sauf que, aujourd'hui en voulant COMME DHABITUDE visionner ma vidéo, l'image avait disparu mais le son est toujours présent. J'ai changé d'ordinateur ou j'ai branché ma clé usb sur laquelle se trouve ma vidéo et la, l'image etait la mais SANS LE SON . Cette vidéo ma pris un temps fou à réaliser et puisque je n'ai RIEN supprimé je me demande vraiment comment cela se fait. De plus, à l'ouverture de ma vidéo: message d'erreur "impossible d'afficher telle vidéo ou tel son" "fichier non trouvé".
Comptant enormément sur votre aide, et vous en remerciant.
Messages: 112
Inscrivé: 15.10.2013
04.01.14 11:36:28
To: antaresm7

Bonjour,

merci de nous avoir contacté.

Veuillez accepter nos sincères excuses pour la réponse retardée.

Cela arrive parce que vous avez importé des fichiers des devices internes (tels que des clés USB ou des disques).

Si le stockage des fichiers participants à la création du projet a été changé le programme ne pourra pas charger des fichiers. Veuillez noter que le projet que vous créez n'est pas un fichier vidéo mais la séquence de vos actions dans le programme et les chemins vers les fichiers que vous utilisez.

Avec la première ouverture AVS Video Editor vous propose de parcourir le système et trouver des fichiers. En cas si vous refusez vous ne pourrez pas les charger après et vous devrez créer votre projet de nouveau.

Merci pour votre compréhension.

Cordialement.
Connecté:
Utilisateurs:  0  
Invités :  110