AVS4You.comSupportRèglesA propos de nous
    ENG English    FRA Français    DEU Deutsch
Messages: 2
Inscrivé: 13.11.2011
13.11.11 19:37:13
Bonjour.
Lorsque j'utilise le logiciel AVS Video Editor 6.0, et que j'enregistre mes montages faites à base de vidéos de haute qualité, je paramètre l'enregistrement de la vidéo comme ceci :

Créer un film >> Format AVI >> Avancé :
Codec video : MPEG4 (DivX/Xvid compatible)
Taille image : 1920 x 1080
Fréquence des images : 25 fps
Bitrate : 5000,

J'ai une perte de la qualité en fonction de la durée.
En fait, lorsque j'ai enregistré mon montage vidéo de 4 minutes, je me suis aperçu qu'avec cette configuration, la vidéo était fortement pixelisée.
J'ai voulu vérifier alors j'ai supprimé 3mn30 de mon montage afin d'avoir un montage de 30 secondes. J'ai enregistré avec les mêmes paramètres et là,
la qualité de la vidéo était bien meilleure. J'en ai conclu que plus le montage est long, moins la qualité est bonne.

Y a-t-il un moyen qui permet d'éviter ce problème ? Existe-t-il une meilleur configuration des paramètres pour une meilleure qualité ? car je ne suis pas
un grand connaisseur en ce qui concerne les formats, bitrates etc...

Merci pour votre aide !
Messages: 2
Inscrivé: 13.11.2011
15.11.11 15:51:32
J'ai essayé avec le format MPEG et le problème a été résolu (je note quand même un petite perte de la qualité).
Administrateur
Messages: 570
Inscrivé: 03.07.2008
28.11.11 06:31:05
To: Clemls


Bonjour,

Effectivement, la qualité depend des paramètres du fichier de sortie que vous séléctionnez.

Salutations
Connecté:
Utilisateurs:  0  
Invités :  115