AVS4You.comSupportRèglesA propos de nous
    ENG English    FRA Français    DEU Deutsch
Messages: 2
Inscrivé: 18.03.2011
19.03.11 05:20:37
Bonjour, j'ai télécharger la dernière version de AVS Video Editor 5.2.2.173, et payer pour la version activé. Jusqu'à la, pas de problème.
C'est après que cela ce corse.
Premièrement, j'ai fait un montage d'au moins 22 min avec des vidéos de format MOD de mon caméscope JVC GZ-MG60E! (votre logiciel est bien le seul à vouloir prendre ce format vidéo, les autres que j'utiliser avant, telle que Window Live Movie Maker, ne prenait pas ce type de format), j'ai ensuite incorporés un menu (j'ai télécharger les presets en options), puis j'ai voulu graver le tout sur un DVD-RW de 120 min (4.5gb) réenregistrable VIERGE, et cela n'a pas fonctionner, au dernier moment ça a annuler la gravure. 3 fois je m'y suis reprise, mais rien (je précise que j'ai bien entendue la dernière version de AVS4YOU, puisque que je les ai télécharger hier.
Deuxièmement, pour les besoins d'un montage, j'ai utilisés le module Capture d'écran de AVS Vidéo Editor, et capturer une vidéo du web (dailymotion) d'une durée de 19 min 56 sec. Ensuite je l'ai sauvegarder comme ça me l'ai demander après prévisualisation de la capture. Et la surprise, le son est monstrueusement décaler de l'image, même que le son n'est même pas en entier, puisque les images vidéos se terminent avant la bande son. S'ajoute à cela que la vidéo, comme je vous l'es indiqué dure 19 min 56 sec, et qu'après capture, elle ne fait que 17 min et des poussières. Je ne comprend vraiment pas comment cela est possible. J'ai eu fait une autre capture d'écran avant, est pareille, le son est décaler, mais cela n'est pas si flagrant. Pourriez-vous m' expliquer le pourquoi du comment de ces deux problèmes majeur pour mon travail, car je suis très frillante de montage, beaucoup de gens compte sur moi, j'ai des obligations envers les internautes. Merci à vous de prendre le temps de répondre à ce problème qui m' handicape fortement.
Administrateur
Messages: 570
Inscrivé: 03.07.2008
22.03.11 04:41:43
Bonjour,

To: LaSanguine
LaSanguine:
au dernier moment ça a annuler la gravure.


Pourriez vous préciser s'il vous plaît si vous avez eu un message d'erreur qui a apparu? Si c'est le cas merci de joindre une prise d'écran avec ce message d'erreur.

En ce qui concerne AVS Screen Capture:

Pour résoudre le problème veuillez fermer tous les logiciels AVS, dezipper et lancer le fichier AVSScreenCapture.exe attaché au message et suivre les instructions.

Après avoir installé le fichier AVSScreenCapture.exe, veuillez dezipper et lancer le fichier EnableBufferMode.reg attaché au message.

Ensuite essayez s'il vous plaît de travailler avec AVS Screen Capture encore une fois.

Salutations.
Connecté:
Utilisateurs:  0  
Invités :  222