AVS4You.comUnterstützungRegelnÜber uns
    ENG English    FRA Français    DEU Deutsch
Beiträge: 1
Registriert seit: 13.08.2015
13.08.15 18:24:38
Hallo,

ich habe ein Video (siehe Anhang - original.avi) das im H264-Codec vorliegt.
Wenn ich dieses Video mit dem AVS Video Editor bearbeite - selbst wenn ich
es nur erneut mit Identischen Daten speichere - ruckelt das Ausgabevideo
stark (siehe Anhang what.avi). Schlimmer noch, das Video ist sogar um 0,12s
kürzer. Ich habe schon vieles probiert von Variation des Output-Codec bis zu
sehr großen/kleinen Bitraten und FPS - immer mit gleichem Ergebnis. Auch im
Forum konnte ich keine ähnlichen Threads finden.

Ich verwende den AVS Video Editor in der Version 7.1.2.262.
Format das Eingangsvideos: H264, 1920x1080, 30FPS, 13646 Kbit/s
Diese Daten haben ich auch für die Produktion eingestellt.

Gibt es hier irgendeinen Trick oder was mache ich falsch?

Danke im Voraus!

Thomas
Angehängte Dateien:
7703.42 KB
7212.19 KB
Beiträge: 142
Registriert seit: 15.10.2013
18.08.15 09:22:23
To: ThomasKeller


Sehr geehrter Thomas,

Akzeptieren Sie bitte unsere Entschuldigung für eine solche verspätete Antwort. Normalerweise bieten wir technische Unterstützung innerhalb von 48 Stunden an, aber manchmal gibt es eine Verzögerung aus technischen Gründen.

Ihre Anfrage wurde in unsrem Unterstützungsszstem beantwortet: http://support.avs4you.com.

Wir bedauern jegliche Unannehmlichkeiten.

Mit freundlichen Grüssen.
Online:
Registrierte Benutzer:  0  
Gäste:  124