AVS4You.comUnterstützungRegelnÜber uns
    ENG English    FRA Français    DEU Deutsch
Administrator
Beiträge: 41
Registriert seit: 08.04.2016
15.08.16 12:59:51
To: stadtbild-chemnitz@gmx.de


Hallo,

vielen Dank für die Information.

Präzisieren Sie bitte, was für Antivirus/Firewall Sie verwenden. Schalten Sie dieses Programm aus und versuchen Sie, AVS Video Editor zu starten. Präzisieren Sie auch bitte, ob alle andere AVS4YOU-Anwendungen korrekt funktionieren.

Wir freuen uns auf Ihre Antwort.

Mit freundlichen Grüßen
Beiträge: 6
Registriert seit: 31.07.2016
18.08.16 00:48:24
To: Carl

Am Virenprogramm liegt es nicht. Das hatte ich bereits deinstalliert.
In diversen Foren kann man lesen, das eine Menge Menschen mit den verschiedensten Programmen das gleiche Problem haben. Beim lesen der Foren kam ich darauf, das evtl. ein umbenennen der .exe Datei helfen könnte. Und siehe da, das Programm funktionierte wieder. Vielleicht können Sie daraus ableiten, was das Problem ist und warum das Programm nicht startete. Ich freue mich auf Ihre Nachricht dazu.
Administrator
Beiträge: 41
Registriert seit: 08.04.2016
19.08.16 13:42:04
To: stadtbild-chemnitz@gmx.de


Hallo,

vielen Dank für Ihre Nachricht.

Wir sind sehr froh, dass das Problem durch die Umbenennung der .exe-Datei gelöst wurde. Könnten Sie bitte Folgendes präzisieren:

1. Welche .exe Datei haben Sie umbenannt?
2. Wie haben Sie sie umbenannt?
3. In welchem Ordner befindet sich diese Datei.

Wir freuen uns auf Ihre Antwort.

Mit freundlichen Grüßen
Beiträge: 6
Registriert seit: 31.07.2016
19.08.16 15:21:22
To: Carl

Es ist die Datei zum Start des Programmes. Ich habe der Datei einfach einen Unterstrich + Buchstaben abgefügt.
Nat
Beiträge: 2364
Registriert seit: 03.07.2008
25.08.16 07:18:53
To: stadtbild-chemnitz@gmx.de

Hallo,

vielen Dank für die Information.

Mit freundlichen Grüßen
Online:
Registrierte Benutzer:  0  
Gäste:  268