AVS4You.comSupportRèglesA propos de nous
    ENG English    FRA Français    DEU Deutsch
Messages: 2
Inscrivé: 11.03.2009
11.03.09 03:53:30
Bonjour,
Avec quel OS AVS Video Editor v.4 est-il compatible ?
En particulier, supporte-t-il Vista SP1 64bit ?
Je vous remercie pour votre réponse
Messages: 65
Inscrivé: 22.05.2008
11.03.09 06:16:36
To: th.boucher@sfr.fr


Bonjour,

merci de votre question. AVS Video Editor est copmatible avec Windows XP, 2003 et Vista, bien qu'avec Vista SP1 64 bit.

A+
Messages: 2
Inscrivé: 11.03.2009
12.03.09 10:40:34
To: Alessmal,
Merci pour votre réponse.
Mais pour ne pas faire de mauvaise interprêtation, je suppose que votre réponse doit se comprendre comme:
"merci de votre question. AVS Video Editor est copmatible avec Windows XP, 2003 et Vista, AUSSI bien qu'avec Vista SP1 64 bit. "
en d'autres termes, que AVS Video Editor v.4 EST COMPATIBLE avec Vista SP1 64bit.
Je vous remercie pour cette confirmation.

Messages: 65
Inscrivé: 22.05.2008
25.03.09 06:19:18
To: th.boucher@sfr.fr


N'hésitez pas à nous écrire si vous avez d'autres questions!

A+
Connecté:
Utilisateurs:  0  
Invités :  284