AVS4You.comSupportRèglesA propos de nous
    ENG English    FRA Français    DEU Deutsch
Messages: 3
Inscrivé: 24.10.2013
24.10.13 22:42:28
Bonjour,

J'ai télécharger AVS, je suis sous windows vista 64 bits.
J'ai suivi la procédure d'installation à la lettre et quand je veux lancer le programme le message d'erreur s'affiche: Abnormal program Terminaison

J'ai désinstallé et réinstallé le programme mais rien n'y fait, j'ai toujours le même message qui s'affiche.

Quelqu'un peut m'apporter une solution?
j'ai fait une capture d'ecran.
Fichier joint:
Messages: 112
Inscrivé: 15.10.2013
25.10.13 10:31:14
To: aspjm

Cher utilisateur,

merci de nous avoir contacté.

Veuillez s'il vous plaît voir la réponse dans notre Système de l'Assistance Technique. Notre spécialiste vous y a répondu.

Voici est le lien.

Veuillez s'il vous plaît nous informer si vous avez trouvé les mesures vous proposées utiles.

J'attends des nouvelles de votre part.

Cordialement.
Messages: 3
Inscrivé: 24.10.2013
25.10.13 12:04:23
To: Sofia


Bonjour,

Je vous remercie de votre réponse rapide.

j'ai effectué la désinstallation complète en suivant à la lettre les instructions.

j'ai téléchargé la nouvelle version, cependant le problème persiste.

j'ai alors effectué la commande: %COMMONPROGRAMFILES(x86)%\AVSMedia\ActiveX\Repairing.exe

tous les fichiers .dll sont en vert

je ne sais quoi faire...
Fichier joint:
36.85 KB
Messages: 112
Inscrivé: 15.10.2013
28.10.13 14:25:36
To: aspjm

Cher utilisateur,

merci de nous avoir contacté.

Veuillez s'il vous plaît voir la réponse dans notre Système de l'Assistance Technique. Notre spécialiste vous y a répondu.

Voici est le lien.

Veuillez s'il vous plaît nous informer si vous avez trouvé les mesures vous proposées utiles.

J'attends des nouvelles de votre part.

Cordialement.
Connecté:
Utilisateurs:  0  
Invités :  21