AVS4You.comUnterstützungRegelnÜber uns
    ENG English    FRA Français    DEU Deutsch
TGW
Beiträge: 5
Registriert seit: 22.08.2009
25.08.09 16:08:37
Hallo,
nachdem mir schon diverse Threads im englischen Forum aufgefallen sind, in denen über nicht synchronen Ton geredet wurde hier meine Erfahrung:

Ich habe die aktuelle Trial heruntergelden (6.3.1.367.)

Nach der Konvertierung einer 8GB-Datei war der Ton mit allen Einstellungen nicht synchron. Ich habe testweise mal eine Datei kleiner als 1GB ausprobiert, alles in Ordnung.

Auffällig ist, daß beim Abspielen der asynchronen Datei beim Start der Film kurz stockt und dann erst läuft, als ob der Converter das nicht schnell genug gepuffert bekommt.

Die Dateien kommen von unterschiedlichen PCs,alle aufgenommen im MCE von Vista 32 oder 64 bit.

Ser Converter wurde auf absoluten Standardeinstellungen belassen, Konvertiert habe ich in DIVX HD und 1500 ... immer dasselbe!

Der PC ist sicherlich mit Vista 64, Quadcore und GB RAM und Raid1 ausreichend dimensioniert.

Ich würde das Tool ja gerne kaufen, aber so ist es sinnlos, da ich IMMER Dateien größer als 4GB habe

Für Tipps bin ich immer zu haben!

Aber bitte nicht verlangen, daß ich mal 8GB hochladen soll. Das ist absolut sinnlos! Es liegt nicht an der Datei selbst, ich tippe eher auf eine Größenbegrenzung des Programms.

Siehe dazu auch http://forum.avs4you.com/posts.aspx?lng=ENG&t=408&p=5#6966, den Thread habe ich angelegt, bevor ich von dem deutschen Teil hier wußte! :)
Administrator
Beiträge: 1786
Registriert seit: 22.01.2009
26.08.09 02:59:23
To: TGW

Eigentlich soll das Problem von der Grösse der Datei nicht abhängen. Vielleicht finden Sie eine kleine Datei aus derselben Quelle, die auch solche Probleme aufweist? Wenn Sie uns sie zuschicken könnten, würden wir gerne das Problem zu lösen versuchen.

MfG
TGW
Beiträge: 5
Registriert seit: 22.08.2009
26.08.09 23:58:45
Alle kleineren Dateien sind synchron! Und wie ich schrieb, stammen meine Dateien aus verschiedenen Quellen von unterschiedlichen Rechnern.
Beiträge: 1
Registriert seit: 05.09.2009
05.09.09 05:46:53
To: TGW
ICh habe das gleiche Problem mit dm Konvertieren von drv.ms-Dateien. Egal, was ich ausporibere, konvertieren nach MPeg oder AVI als HD1080p oder als DVD-Format, immer sind Ton und Bild asynchron. ich kann das gleich Phänomen beobachten: Am Anfang bleibt der Film kurz hängen bzw. überspringt wohl Frames, denn der Ton ist immer hinterher... (so ca. nach 10 bis 15 Minuten Film). Im Originalformat ist alles okay. Ich benutze AS4You-Video-Conerter Version 6.3.1.367 in registrierter Form.
Administrator
Beiträge: 1786
Registriert seit: 22.01.2009
06.09.09 23:00:17
To: kts190

Um das Problem zu korrigieren, brauchen wir Ihre DVR-MS-Datei. Könnten Sie uns bitte diese Datei zuschicken. Ich werde die entsprechenden Hinweisen auf Ihre E-Mail-Adresse senden.

MfG
Online:
Registrierte Benutzer:  0  
Gäste:  91