AVS4You.comSupportRèglesA propos de nous
    ENG English    FRA Français    DEU Deutsch
Administrateur
Messages: 570
Inscrivé: 03.07.2008
10.04.12 13:19:50
To: vario2006


Je vous demande de lancer sur votre ordinateur un petit utilitaire joint à ce message. Cet utilitaire va mettre à jour des composants AVS installés sur votre PC.

1. Enregistrez le fichier .exe joint sur votre PC.
2. Fermez toutes les applications AVS qui sont en cours d'exécution et lancez l'utilitaire.
3. Suivez les instructions de l'assistant d'installation.
4. Lorsque l'installation est terminée la mise à jour des composants AVS sera effectuée sur votre ordinateur.

Merci de me tenir informé.

Salutations
Fichier joint:
443.87 KB
Messages: 12
Inscrivé: 22.03.2012
10.04.12 19:32:18
Bonsoir,
après installation, les choses ne sont pas mieux. Maintenant, lorsque je valide l'édition de texte, le programme tourne en permance sans jamais s'arrêter, contriarement à avant où j'avais un message "AVS ne répond pas".
J'ai remarqué aussi que dans l'édition du texte, je ne peux plus modiifer le texte, il conserve le texte par défaut. et dès que je fais OK, il tourne en boucle sans s'arrêter.
salutations
Administrateur
Messages: 570
Inscrivé: 03.07.2008
16.04.12 11:32:12
To: vario2006


Bonjour,

Je vous informe que nos développeurs sont en train de chercher une solution.........Je vous tiens informé.

Salutations
Messages: 12
Inscrivé: 22.03.2012
17.04.12 20:52:02
Bonjour,

lorsque vous m'avez demandé de mettre à jour les pilotes graphiques, je suis passé par le gestionnaire de périphérique windows qui ne trouvait pas de pilote plus récent que celui installé.
Je suis allé sur le site constructeur de la carte graphique où j'ai trouvé un pilote plus récent. Je l'ai donc installé et résultat, ça semble maintenant fonctionner correctement, plus de plantage, je peux enfin éditer du texte.
Je vais maintenant controller les autres fonctionnalités du logiciel, mais je pense être sur la bonne voie.
Encore merci pour votre aide
Salutations
Administrateur
Messages: 570
Inscrivé: 03.07.2008
18.04.12 10:28:22
To: vario2006


Bonjour,

N'hésitez pas à poser vos questions sur notre forum

Salutations
Messages: 1
Inscrivé: 19.03.2015
19.03.15 08:12:27
Bonjour,
Je rencontre exactement le même problème que décrit ci-dessus.
Je pouvais jusqu'il y a peu monter ma vidéo sans problème avec du texte et maintenant, dès que j'insère un sous-titre ou un titre, ça plante.
AVS vidéo editor est à jour (7.1) et mes pilotes vidéos également.
merci pour votre aide.
Messages: 112
Inscrivé: 15.10.2013
24.03.15 07:02:01
To: Benav

Cher utilisateur,

merci de nous avoir contacté.

Veuillez s'il vous plaît voir la réponse dans notre Système de l'Assistance Technique. Notre spécialiste vous y a répondu.

Voici le lien.

http://support.avs4you.com/Support.aspx

Cordialement.
Connecté:
Utilisateurs:  0  
Invités :  372