AVS4You.comSupportRèglesA propos de nous
    ENG English    FRA Français    DEU Deutsch
Messages: 1
Inscrivé: 19.07.2013
19.07.13 15:57:21
Bonjour,
j'ai réalisé un montage photo pour un mariage et je rencontre un gros problème lorsque je créé le film : certaines photos (plusieurs à suivre) sont très flous sur le film édité, au point qu'on ne reconnait même plus les gens dessus.
que faire ? j'ai déjà essayé de remplacer les photos ou de changer le format de sortie, ça ne change rien.
Merci pour votre aide, il faut absolument que j'ai réglé le problème dans 6 jours !!
Messages: 112
Inscrivé: 15.10.2013
16.10.13 10:40:51
To: titemimily

Bonjour,

veuilllez accepter nos sincères excuses pour la réponse retardée suite aux problèmes techniques.

Pour éviter la situation avec la perte de qualité lors de l'enregistrement de diaporama dans AVS Video Editor je vous conseille de faire le suivant:

1) Tout d'abord veuillez choisir H.264 codec pour votre vidéo de sortie (disponible pour les formats AVI, MOV, MP4, MKV, M2TS, TS).

2) Appuyez sur le bouton Avancé à coté de tab Bitrate > choisissez Seul Passage. Ici même veuillez régler le niveau de bitrate sur 10-15> veuillez sauvegarder toutes les modifications.

3) Veuilllez enrgister votre vidéo encore une fois.

Veuillez voir la prise d'écran jointe.

Merci de nous informer sur les résultats.

Je demande pardon encore une fois pour la réponse tardive.

Bien cordialement.
Fichier joint:
2165.68 KB
Connecté:
Utilisateurs:  0  
Invités :  209