AVS4You.comSupportRèglesA propos de nous
    ENG English    FRA Français    DEU Deutsch
Messages: 1
Inscrivé: 24.06.2010
24.06.10 04:05:23
bonjour
je viens d'acher ce logiciel et j'ai de nombreux problème de fonctionnement.
j'ai crée une video pour m'amuser au début ou j'avais juste inclus quelques photos et musiques et cela fonctionnait bien lorsque je crée le film .
mais je suis monté en charge et maintenant mon fichier a plusieurs chansons, petites videos et photos et quand je convertis mon film le son de la musique est très mauvais pas comme l'original qui est en WAV. je pensais que cela venait des codecs audio mais en essayant tout le problème reste identique.
en vous remerciant par avance de votre réponse
jerome
Administrateur
Messages: 570
Inscrivé: 03.07.2008
01.07.10 03:33:22
To: sanhar


Bonjour,

Premièrement je vous conseille de reinstaller le logiciel AVS4YOU.

I. Désinstallez-le complètement de votre ordinateur:

1. Démarrer > Tous les programmes > AVS4YOU > Désinstaller.

2. Supprimez le dossier AVS4YOU qui se trouve dans C:\Program Files\

3. Supprimez le dossier AVSMEDIA qui se trouve dans C:\Program Files\Fichiers Communs\

4. Supprimez le dossier AVS4YOU qui se trouve dans C:\Documents and Settings\All Users\Application Data

Il est bien possible que le dossier en question soit le dossier caché. Je vous demande de faire afficher les dossiers et les fichiers cachés:

Ouvrez le Panneau de configuration - option des dossiers - onglet affichage. Cochez la case : afficher les fichiers cachés.

5. Démarrer > Exécuter... Tapez regedit et cliquez sur OK

Trouvez et supprimez tous les dossiers AVS4YOU.

HKEY_LOCAL_MACHINE > SOFTWARE > AVS4YOU (supprimez).
HKEY_CURRENT_USER > SOFTWARE > AVS4YOU (supprimez).

II. Ensuite téléchargez la dernière version d'AVS Vidéo Editor en suivant le lien


Si le problème pérsiste veuillez nous recontacter tout de suite.

Cordialement.
Messages: 1
Inscrivé: 23.08.2010
23.08.10 00:18:37
bonjours
j'ai des problèmes lor de l'édition d'un vidéo le son est décalé par rapport a la vidéo
es que quelqu'un peu d'aimée slp
merci
Administrateur
Messages: 570
Inscrivé: 03.07.2008
26.08.10 06:50:22
To: tony2151


Bonjour,

Je vous conseille de télécharger et d'installer la dernière version d'AVS Vidéo Editor 5.1.1.128
Si vous continuez à avoir le son desynchronisé avec la vidéo recontactez nous s'il vous plaît.

Salutations.
Messages: 1
Inscrivé: 25.11.2010
25.11.10 05:39:10
Bjr, j'ai téléchargé la dernière version d'AVS VIDEO EDITOR[/B], , en fin de montage video je finis sur diaporama (250 photos). le logiciel se bloque (voir erreur sur dll ci-joint). mon pc a 2 ans , windows vista 64bits, 4 go de ram, cpu 4, q8200. J'ai deja désinstaller et réinstaller. pc non vérolé.
Merc de m'aider
jaco d'angers
Fichier joint:
Support technique
Messages: 15
Inscrivé: 16.11.2009
26.11.10 08:24:48
Bonjour,
Afin de résoudre le problème je vous demande de suivre ces instructions:
1. Fermez tous les logiciels AVS4YOU et d’autres applications en cours d’exécution
2. Lancer le fichier "Réparer" qui se trouve dans le dossier AVS4YOU (Démarrer > Tous les programmes > AVS4YOU)
Merci de nous communiquer s'il y a des fichiers (les noms de ces fichiers) qui apparaissent en rouge.

(si vous avez "AVSMobileDevice2ActiveSync.dll avec Can't load library..." et vous n'avez aucun appareil mobile connecté à l'ordinateur au moment de l'opération de la réparation, il ne faut pas faire attention à ce message.)
Cordialement.
Messages: 1
Inscrivé: 12.01.2011
12.01.11 09:20:06
Bonjour,
Je viens d'installer AVS video editor je viens de mettre quelques photos et elle devienne d'une mauvaise qualité d'image dès que je les met dans le storyboard. Pourriez-vous m'aider ? Merci
Administrateur
Messages: 570
Inscrivé: 03.07.2008
17.01.11 00:40:11
To: cocofl


Bonjour,

Le fait est que si vos photos sont lourdes, elles sont convertis pour que vous puissiez les previsualiser sans problèmes. Mais cela n'influencera la qualité de votre fichier de sortie.

Veuillez aussi vérifier si vous utilisez la dernière version d'AVS Video Editor 5.2.1.170

Si vous avez encore quelques questions n'hésitez pas a nous les poser.

Salutations
Messages: 8
Inscrivé: 28.02.2011
28.02.11 06:37:42
Bonjour

J’ai fais tous se qui a était écrit dans le forum, mais la lecture vidéo se bloque. (Image +son)
Je suis obliger chaque fois d’appuyer sur lecture.

L’expérience de gravé sur un DVD, pire encore sa ce bloque et, impossible de lire la suite.
(Bien sur en mettant sur un autre lecteur DVD.) (Salon)
Comment puis je régler cet énigme.

J’ai la version AVS Vidéo Editor 5.2.1.170

Ardene

:-(
Administrateur
Messages: 570
Inscrivé: 03.07.2008
01.03.11 03:26:26
To: ardene


Bonjour,

Pourriez vous préciser s'il vous plaît ce que vous avez fait exactement? Quel type de fichiers vous avez importé dans AVS Vidéo Editor?

Merci de préciser les paramètres de votre PC

Salutations.
Messages: 8
Inscrivé: 28.02.2011
05.03.11 00:38:53
To: Morestel

Bonjour,

Je viens d’acheter les logiciels d AVS’. Installer vidéo Edito, 5-2
J’ai fermé tous les logiciels AVS4YOU et d’autres applications en cours d’exécution, Lancer le fichier "Réparer"

AvsMobielDevice2ActiveSiync.dll : Impossible de C…..

Désinstaller pas fait ! Puisque je viens de le télécharger. (Légalement)
.
Type des fichiers importés : VLC media file (.MTS)
Total : 2,86 Go
Contenu : 119 Fichiers
Image bitmap taille 900 Ko

Système : Microsoft Windows XP Professionnel.
Version 2002
Service Pack 3

Ordinateur :
Intel (R) Corell (TM) 2 DUO CPU
E 4400@200GHz
200GHz, 2,00Gode ram
Extension d’adresse physique.

Ardene
Administrateur
Messages: 570
Inscrivé: 03.07.2008
11.03.11 08:09:02
To: ardene


Bonjour,

Premièrement je vous conseille de reinstaller le logiciel AVS4YOU.

I. Désinstallez-le complètement de votre ordinateur:

1. Démarrer > Tous les programmes > AVS4YOU > Désinstaller.
2. Supprimez le dossier AVS4YOU qui se trouve dans C:\Program Files\
3. Supprimez le dossier AVSMEDIA qui se trouve dans C:\Program Files\Fichiers Communs\
4. Supprimez le dossier AVS4YOU qui se trouve dans C:\Documents and Settings\All Users\Application Data
Il est bien possible que le dossier en question soit le dossier caché. Je vous demande de faire afficher les dossiers et les fichiers cachés:
Ouvrez le Panneau de configuration - option des dossiers - onglet affichage. Cochez la case : afficher les fichiers cachés.
5. Démarrer > Exécuter... Tapez regedit et cliquez sur OK
Trouvez et supprimez tous les dossiers AVS4YOU.
HKEY_LOCAL_MACHINE > SOFTWARE > AVS4YOU (supprimez).
HKEY_CURRENT_USER > SOFTWARE > AVS4YOU (supprimez).

II. Ensuite téléchargez la dernière version du logiciel en suivant le lien

Si le problème pérsiste veuillez nous recontacter et nous envoyer une prise d'écran des configurations de votre ordinateur.

Salutations.
Messages: 8
Inscrivé: 28.02.2011
13.03.11 03:57:31
To: Morestel

bonjour
sa ne fonctione toujours pas. Je ne sais pas se que c'est une prise d'ecrant des configurations.
Comment dois-je mis prendre?
svp
Ardene
Support technique
Messages: 46
Inscrivé: 06.04.2009
15.03.11 00:07:46
To: ardene


Bonjour Ardene,

Tout d'abord veuillez essayer d'utiliser la dernière version d'AVS Vidéo Editor 5.2.2.173.

Si le problème persiste veuillez nous envoyer en peu plus d'information pour que nous puissions vous aider:
- décrivez vos actions pas à pas;
- précisez si le problème apparait seulement avec ce fichier/format ou avec des fichiers differents;
- précisez le profil que vous choisissez pour la conversion;
- précisez si le problème apparaît lors de la prévisualisation aussi ou seulement après la conversion et après la gravure;
- essayez de jouer votre fichier avant et après la conversion (mais avant la gravure) sur votre ordinateur pour voir s'il est lu correctement.

Dans l'attente de votre réponse!
Messages: 2
Inscrivé: 18.03.2011
18.03.11 03:31:16
Bonjour, j'ai télécharger la dernière version de AVS Video Editor 5.2.2.173, et payer pour la version activé. Jusqu'à la, pas de problème.
C'est après que cela ce corse.
Premièrement, j'ai fait un montage d'au moins 22 min avec des vidéos de format MOD de mon caméscope JVC GZ-MG60E! (votre logiciel est bien le seul à vouloir prendre ce format vidéo, les autres que j'utiliser avant, telle que Window Live Movie Maker, ne prenait pas ce type de format), j'ai ensuite incorporés un menu (j'ai télécharger les presets en options), puis j'ai voulu graver le tout sur un DVD-RW de 120 min (4.5gb) réenregistrable VIERGE, et cela n'a pas fonctionner, au dernier moment ça a annuler la gravure. 3 fois je m'y suis reprise, mais rien (je précise que j'ai bien entendue la dernière version de AVS4YOU, puisque que je les ai télécharger hier.
Deuxièmement, pour les besoins d'un montage, j'ai utilisés le module Capture d'écran de AVS Vidéo Editor, et capturer une vidéo du web (dailymotion) d'une durée de 19 min 56 sec. Ensuite je l'ai sauvegarder comme ça me l'ai demander après prévisualisation de la capture. Et la surprise, le son est monstrueusement décaler de l'image, même que le son n'est même pas en entier, puisque les images vidéos se terminent avant la bande son. S'ajoute à cela que la vidéo, comme je vous l'es indiqué dure 19 min 56 sec, et qu'après capture, elle ne fait que 17 min et des poussières. Je ne comprend vraiment pas comment cela est possible. J'ai eu fait une autre capture d'écran avant, est pareille, le son est décaler, mais cela n'est pas si flagrant. Pourriez-vous m' expliquer le pourquoi du comment de ces deux problèmes majeur pour mon travail, car je suis très frillante de montage, beaucoup de gens compte sur moi, j'ai des obligations envers les internautes. Merci à vous de prendre le temps de répondre à ce problème qui m' handicape fortement.
Administrateur
Messages: 570
Inscrivé: 03.07.2008
22.03.11 04:29:14
To: LaSanguine


Bonjour,

Vous avez posté les mêmes questions sur cette page

Salutations.
Messages: 2
Inscrivé: 14.02.2012
14.02.12 13:12:56
Bonjour,

Je possède la version avs editor 6.1 . J' ai donc mis mes photos dans ma bibliothèque après les avoir importées, je les ai intercallées de transitions, tout allait bien, après avoir passé beaucoup de temps. J'ai enregistré mon projet, mais au moment de le rouvrir, très mauvaise surprise, toutes mes photos apparaissent avec la mention : FICHIER NON TROUVE. Comment puis-je faire pour récupérer mon projet ?
Merci beaucoup de votre aide.
Administrateur
Messages: 570
Inscrivé: 03.07.2008
15.02.12 07:17:55
To: riboud@wanadoo.fr


Bonjour,

Vous avez déplacé les fichiers que vous avez utilisé dans votre projet et maintenant le logiciel n'arrive pas à les retrouver. La fenêtre "Fichier non trouvé" vous propose d'indiquer l'emplacement des fichiers (en cliquant sur "Parcourir"). Donc, il faut indique le nouvel emplacement de vos photos.

Salutations
Messages: 2
Inscrivé: 14.02.2012
15.02.12 13:22:23
[Merci beaucoup.
Administrateur
Messages: 570
Inscrivé: 03.07.2008
17.02.12 10:22:43
To: riboud@wanadoo.fr


Bonjour,

n'ésitez pas à poser vos questions sur notre forum.

Salutations
Connecté:
Utilisateurs:  0  
Invités :  23