AVS4You.comSupportRulesAbout Us
    ENG English    FRA Français    DEU Deutsch
Posts: 3
Registered: 11.09.2012
27.09.12 14:08:04
hi
Since i don’t get any answer from the support team for 3 weeks i thought it will be a good idea to share the question here:
I asked-
1.hello Eugenie-
thank you for your response.
Yet it did answer my problem.
I found how to create a flash loop with the convertor. but I get it in a folder, and the moment i uplowed the file it STOP to be a loop.
HOW DO I UPLOAD A FLASH LOOP TO MY TUMBLR BLOG?
the answer was-
Could you specify the browser you use and its version, describe your actions step by step, specify if the issue appears only with this file/format or with different ones.
2. I wrote-
i use explorer8
1.i edit the clip with the editor.
2.open the AVS convertor
3.select FLV as an output video format.
4. click the advanced
5. checked the- Create Flash Player and HTML page for web sharing
6. checked the-Loop video playback
7.convert now....
8.i got a FOLDER - the name of the clip.
9.within this folder i find several files.
10.i play the flv.file or open the HTML, its ok. it played as a loop!
11. i open my bloge in TUMBLR.
12. i uplowed the flv file from the folder.
13. it plays regular- not as a loop!

can any body help?
Administrator
Posts: 334
Registered: 10.04.2012
28.09.12 08:27:57
To: zvigodel

Hello,
We have contacted you in our support system:
http://support.avs4you.com/Support.aspx
Best regards
Posts: 3
Registered: 11.09.2012
12.10.12 15:44:35
To: Esther

but untill now i havn't got any answer.
thank you
zvi godel
Posts: 59
Registered: 07.07.2012
12.10.12 19:15:24
To: zvigodel


Be patient. They're probably looking at it at the moment. Maybe duplicating the issue.
Administrator
Posts: 334
Registered: 10.04.2012
16.10.12 14:00:33
To: zvigodel

Hello,

We have contacted you in Online Support System:
http://support.avs4you.com/Support.aspx

Best regards
Online:
Users:  0  
Guests:  19