AVS4You.comSupportRèglesA propos de nous
    ENG English    FRA Français    DEU Deutsch
Messages: 11
Inscrivé: 28.02.2016
01.03.16 11:32:20
Bonjour,
La 6ème photo du diaporama a disparue sur la timeline, mais est visible dans la fenêtre de prévisualisation. A partir de cette photo, les photos sont décalées d'un rang dans la fenêtre (lorsqu'on clique sur une photo dans la timeline, c'est la photo précédente qui est affichée dans la fenêtre de prévisualisation).
Merci de m'indiquer comment réparer ce problème.
Messages: 11
Inscrivé: 28.02.2016
01.03.16 15:35:20
Quelques précisions concernant ma question
Toutes les images sont en fait visibles sur la timeline (une était cachée entre 2 transitions) et la séquence des images se fait correctement sur le storyboard.
Par contre, sur la timeline, il y a un décalage d'un rang entre l'image sur la timeline et celle qui apparaît dans la fenêtre de prévisualisation (FP). Lorsqu'on clique sur la 1ère image après le générique, cette image est affichée dans la FP, ce qui est correct. Mais lorsqu'on clique sur la 2ème image après le générique, c'est la 1ère image qui reste affichée dans la FP. Puis lorsqu'on clique sur la 3ème image après le générique, c'est la 2ère image qui s'affiche, et ainsi de suite.
J'espère que la description du problème est maintenant plus claire.
Je rappelle, comme indiqué précédemment, que ce problème n'apparait pas dans le storyboard.
Merci pour votre aide
Support technique
Messages: 30
Inscrivé: 24.08.2015
02.03.16 12:38:28
To: mopige


Bonjour,

merci de nous avoir contacté.

Premièrement je vous conseille de réinstaller le logiciel AVS4YOU et creer le projet a nouveau apres la reinstallation.

1. Démarrer > Programmes > AVS4YOU > Désinstaller (séléctionnez "Cocher Tout").

2. Suivez le lien et téléchargez l'utilitaire qui supprimera automatiquement tous les composants des logiciels AVS de votre ordinateur et lancez-le.

3. Ensuite téléchargez la dernière version du logiciel en suivant ce lien.

Si le probleme persiste, s'il vous plait, contacter nous via nos services de support en ligne.
Messages: 11
Inscrivé: 28.02.2016
03.03.16 14:48:50
Bonjour,
En 3, vous dites de téléchargez la dernière version du logiciel en suivant ce lien. Quel lien ?
Support technique
Messages: 30
Inscrivé: 24.08.2015
04.03.16 10:56:29
To: mopige


Bonjour,

Je présente mes excuses pour l'erreur technique. C'est un lien valide pour les programme sur le site officiel.

Si vous avez des questions laissees s'il vous plait contacter-nous une fois de plus, nous sommes prets a vous aider.

Cordialement a vous
Messages: 11
Inscrivé: 28.02.2016
09.03.16 06:30:36
Bonjour,
Comme indiqué dans votre message du 2, j'ai réinstallé AVS4YOU en suivant la démarche indiquée puis j'ai créé un nouveau projet avec quelques photos. Le problème persiste. Je vous ai donc contacté via vos services de support en ligne le 5. Depuis je suis sans réponse de votre part.
Pensez-vous pouvoir apporter une solution à ce problème dans des délais raisonnables.
Merci
Support technique
Messages: 30
Inscrivé: 24.08.2015
09.03.16 13:38:25
To: mopige


Bonjour,

merci de nous avoir contacté.

Nous vous avons repondu via nos services de support en ligne.

Cordialement
Connecté:
Utilisateurs:  0  
Invités :  169