AVS4You.comSupportRèglesA propos de nous
    ENG English    FRA Français    DEU Deutsch
TD
Messages: 2
Inscrivé: 23.03.2015
23.03.15 19:52:42
Bonjour

J' utilise AVS Vidéo Editor 7.1

Dans les diaporamas que je réalise : composé de photos et de vidéos ( les vidéos sont prises avec une caméra hd Sony qui enregistre en 25 trames/s ,débit de données 22265 kBits/s en AVCHD ).
Après réalisation du projet enregistrer avec le format « M2TS Full HD 1080p (H.264, 24000 Kbps, 24frs) ,
lors de la lecture sur le lecteur de salon « Sony «  le diaporama fonctionne correctement a part que pendant les séquences vidéos du diaporama, environ toute les secondes la vidéo n' est pas complètement fluide c' est à dire que toute les secondes la vidéo bloque une fraction de seconde ou saute une image
alors que dans les autres formats MKV, Mpeg la vidéo est fluide, mais lors de l' enregistrement je règle l' enregistrement à 25frs alors qu' avec l' enregistrement en M2TS on ne sait pas réglé ce paramètre , il faut choisir en 24 frs ou 29,97 frs.
Le problème provient-il de la différence de frames à la seconde entre la vidéo d' origine (25frs) de ma caméra et l' encodage en M2TS (24frs) du logiciel , si le problème provient de la différence de « frames «  est-il possible de remédier à ce problème ou le problème vient d' un autre paramètre ?

Merci
Cordialement
Messages: 112
Inscrivé: 15.10.2013
24.03.15 07:09:34
To: TD

Cher utilisateur,

merci de nous avoir contacté.

Veuillez s'il vous plaît voir la réponse dans notre Système de l'Assistance Technique. Notre spécialiste vous y a répondu.

Voici le lien.

http://support.avs4you.com/Support.aspx

Cordialement.
TD
Messages: 2
Inscrivé: 23.03.2015
24.03.15 18:52:46
To: Sofia

Merci
Connecté:
Utilisateurs:  0  
Invités :  86