AVS4You.comSupportRèglesA propos de nous
    ENG English    FRA Français    DEU Deutsch
Messages: 5
Inscrivé: 16.09.2013
17.09.13 13:22:43
à l'attention de l'Administrateur,
Bonjour,
Vous est-il possible de m'expliquer la raison pour laquelle les textes ou titres du storyboard disparaissent. Il n'y a qu'un rectangle vide dans l'image et malgré toutes les manipulations, impossible d'avoir d'écrire, il semblerait que le texte soit transparent ????
Par ailleurs, mon interlocutrice ne répond pas depuis 2 jours à mes messages.
Je suis insatisfait du produit et ne peux pas me permettre de le désinstaller et de le réinstaller continuellement suivant les infos sur le forum.
De plus l'interface met un temps fou avant d'ouvrir le programme.
Merci de votre réponse
Papygégé

P.S: Windows 7 processeur 3400+ Ram 2Go
Fichier joint:
Messages: 5
Inscrivé: 16.09.2013
16.09.13 16:20:13
Bonjour à tous et à toutes,
J'appelle à l'aide pour terminer mon projet et créer mon film de vacances que je dois projeter samedi à mes amis.
je rencontre de sérieux problèmes depuis l'achat des logiciels AVS le 05/09/13. Ces problèmes sont :
1- lors de la lecture du stoyboard, la bande son (mp3) est entrecoupée à chaque passage de fichiers image ou vidéo. Pourquoi ??
2- en insérant un texte et en éditant le texte, il n'y a qu'un rectangle à la place du mot texte. Pourquoi ???
3- J'enregistre mon projet au format .vep et, en le rouvrant pour le compléter ou le modifier, je n'ai plus rien dans ma bibliothèque alors que dans le storyboard tout est là. Pourquoi ????
4- en lançant le programme AVS Editor, l'ouverture ne se fait qu'après 2 bonnes minutes d'attente. Pourquoi ??
Merci pour votre réponse car je suis plutôt perdu avec ce logiciel, car ce n'est pas la première fois que je monte un film.

P.S: j'utilisais auparavant PowerDirector 8 mais il semblerait que le programme ait été corrompu car j'ai tjrs la même fenêtre : Microsoft Visual C++ Runtime Library - Runtime error

Merci à vous tous pour votre aide qui est urgente
Papygégé
Messages: 112
Inscrivé: 15.10.2013
17.10.13 15:20:58
To: Papygégé

Cher utilisateur,

merci de nous avoir contacté.

Veuillez accepter nos sincères excuses pour la réponse retardée suite aux problèmes techniques avec notre serveur.

Vous vous êtes adressé avec le même problème à notre spécialiste de l'assistance technique. Il vous a répondu à l'époque. Voici est le lien.

Veuilllez s'il vous plaît nous informer si les mesures vous proposées vous étaient utiles. J'attends des nouvelles de votre part.

N'hésitez pas à nous contacter en cas de questions.

Cordialement.
Connecté:
Utilisateurs:  0  
Invités :  307